Start a new topic

PluginSamples help

PluginSamples help


Thanks for quick reply

i used phonegap command to check version and update version like you suggested above. I just downloaded the plugin samples file and added ios & android platforms and added wikitude plugins.

waiting for fix ,thank you

 

 

You don't need a fix. Just tried everything by myself and if you follow the documentation on how to create the sample application, everything is working.

What Xcode version have you installed? 5.1.1 is the current release.

xcode 4.6.2 is my version 

Then please update Xcode. After that, everything will work as expected.

Best regards

Andreas
Login or Signup to post a comment