Start a new topic

Epson BT-200 with SDK 7

Hi, I'm currently working on your SDK with BT200 and when I'm trying to run sample I get the minSdkVersion error. Wikitude requires min 19 but the BT200 using 15 and as I see there is no chance to update BT200. Can you help me?


Now it is working thanks. However there is another problem just came up! The black screen. I know that it is BT's normal behaviour but I want to use real time camera instead. Any suggestion?

Hello Ramis,

Please make sure that you have download the Epson SDK from here and check again if this works.

Thanks
Eva

 

Login or Signup to post a comment