Start a new topic

error while fast checking with ade.js SDK 6.0.0

 Hi,


I have the same ade.js error when loading any android javascript SDK, Ios javascript SDK, or Titanium samples in browser :


image


ade.js in sdk5.3.x don't do that.


Is it a known issue?


Best regards



1 person has this problem

Hello,


ade.js is not updated to the new API at the moment. We recommend debugging using Safari or Chrome web inspector.


Thanks
Eva

 

identical problem, yet posted here from me:

https://support.wikitude.com/support/discussions/topics/5000081378


Login or Signup to post a comment