Start a new topic

Don't run in IOS 8

Don't run in IOS 8


Hi Christian,

Please use our latest SDK version - 4.0.2 - available via our download page.

Should you still have problems with this version, please let us know.

Greetings

Nicola

Hi There...

Please help me...i have a problem with SDK 4.0 for IOS...example BrowsingPOIS  dont run in IOS 8 but yes in IOS 7. I have 2 smartphones iphone 5S...one with IOS 7 and another one with IOS 8.

Best Regards.

Chris.
Login or Signup to post a comment