Start a new topic error error
1 Comment

When I try to the build process I get an error:

Error - Plugin (or a specific plugin version) not found in external repo: com.wikitude.phonegap.wikitudeplugin

Then I found this issue on github, saying build isn't supported, is there an alternative way to build with phonegap?


Login or Signup to post a comment